AnvizAnviz Instagram

perdida de conexion

Buenas tardes, tengo 2 P7 conectados con poe y pierdo la conexion via ping a los mismo, alguna recomendación para solucionarlo.
desde ya muchas gracias

Comentarios

  • Hola javier como estas?
    Yo creo que el problema es de Red, no del equipo.

  • a la pc que conecte al switch no pierdo paquetes

  • Javier_BustamanteJavier_Bustamante
    7 de mayo 45.71.106.13
    a la pc que conecte al switch no pierdo paquetes

    Javier buen día.

    Podrías revisar el cableado, para descartar que sea eso.
    Bien podés probar pingueando otro dispositivo conectado al cable, recablear el p7 o conectar algún p7 a una fuente de alimentación (no POE) así descartas que sea el poe del switch.

    gracias!

  • disculpame asi no me las mando con el reloj, la fuente de alimentacion va conectada ej el slot J1 donde dice 12l y gnd? la fuente tiene que ser de 12/1 amp´?

  • Javier_Bustamante
    2:55 45.71.106.13
    disculpame asi no me las mando con el reloj, la fuente de alimentacion va conectada ej >el slot J1 donde dice 12l y gnd? la fuente tiene que ser de 12/1 amp´?

    Podrías revisar Este Post para ver como se conecta el p7 con fuente de 12v.

    de este modo estarías viendo el p7 en la red alimentado por el trafo y no POE.

  • Buen dia, el problema lo sigo teniendo con estos relojes, se pierde conexion y se cuelgan, los apago y prendo un par de veces y funcionan por un rato y despues lo mismo, seran los relojes? porque con otros modelos que hemos instalados nunca tuve problema y puedo descargar las fichadas via internet, y estos que los tengo en la misma lan me dejan de responder, con la fuente de alimentación puesta y alimentado por POE hacen lo mismo

  • Hola no es problema del equipo. podes tener dos inconvenientes.
    o tenes un problema de tensión o un problema en la red quizás lo estes floodeando (pasando muchos paquetes)

  • lo cambie por un W2 si el lunes sigo con el problema les comento. Por ahora sin ningún problema esta el W2

  • sigo con el problema, los deje fuera de la red y esta conectados a una fuente de alimentacion directa, hoy a la mañana me reportaron que no los dejo marcar el ingreso

  • que tipo de fuente a alimentación es recomendable para estos equipos, porque le puse de 12/1amp y se cuelgan, por ahí necesita mas corriente?

Accede o Regístrate para comentar.
Anviz

¡Bienvenido/a!

Pareces nuevo por aquí. Si quieres participar, ¡pulsa uno de estos botones!